aboutsummaryrefslogtreecommitdiff
path: root/plugins/ice/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'plugins/ice/CMakeLists.txt')
-rw-r--r--plugins/ice/CMakeLists.txt3
1 files changed, 2 insertions, 1 deletions
diff --git a/plugins/ice/CMakeLists.txt b/plugins/ice/CMakeLists.txt
index 4783cea6..57ca69e3 100644
--- a/plugins/ice/CMakeLists.txt
+++ b/plugins/ice/CMakeLists.txt
@@ -5,7 +5,8 @@ find_packages(ICE_PACKAGES REQUIRED
GLib
GModule
GObject
- GTK3
+ GIO
+ GDKPixbuf2
)
vala_precompile(ICE_VALA_C